[Snort-users] Flexresp2 installation and configuration Problem

Matt Kettler mkettler at ...4108...
Mon Dec 29 07:06:03 EST 2003


At 05:12 AM 12/25/2003, RAJNEEL DHOTRE wrote:
>Thanks Matt... i am new to snort ... i am running Snort 2.0.4 ... does it 
>support ?

By default, no.. you must apply flexresp2 as a patch. Standard snort 2.0.x 
distros include the older flexresp system, but not the newer flexresp2.


>I have downloaded snort-flexresp2-prepatched.tgz  ....





More information about the Snort-users mailing list