[Snort-users] php is too old !?!?

Filipe Dantas filipe at ...5737...
Tue Apr 29 12:33:08 EDT 2003


The acid return this message:


PHP ERROR: Incompatible version: Version 4.3.1 of PHP is too old. 
Please upgrade to version 4.0.4 or later

?!?!??!





More information about the Snort-users mailing list