[Snort-users] postgres schema error

Martin A. Brooks martin at ...9044...
Mon Apr 28 10:14:04 EDT 2003


At 12:08 28/04/2003 -0500, Frank Knobbe wrote:
>Yes, this has been reported a couple times now. :)
>
>I'm curious why this is just now being discovered so frequently. Is
>everyone only recently upgrading from Postgres 6.x to 7?

This was a fresh installation of snort, and my first using postgres. I've 
been on version 7.x for quite some time, however.

Regards


Martin A. Brooks, Clues Ltd
http://www.clues.ltd.uk/ 





More information about the Snort-users mailing list