[Snort-users] snort 2.0.0 with mysql

David Powell dpowell at ...8963...
Tue Apr 22 10:41:33 EDT 2003


Marty, suggested I download and install Snort 2.0.0.  I want to install it
on a mysql 4.0 client and devel running Linux 8.0.  I got a error when I
tried to compile it using the ./configure -with-mysql option....   The
message says "error: no acceptable C compiler found in $Path"  just after
checking for cl.... Feedback was no.  I think the answer to this problem is
an easy one, but not sure what to do....

Dave Powell - Network Analyst






More information about the Snort-users mailing list