[Snort-users] Snort 2.0 and Barnyard 0.1.0

Andrew R. Baker andrewb at ...950...
Tue Apr 22 08:55:12 EDT 2003


Francis Vidal wrote:
> Hi,
> 
> I couldn't make Barnyard 0.1.0 work with the new Snort. Anyone?

Can you provide any more details as to what problems you are seeing?

-A





More information about the Snort-users mailing list