[Snort-users] Configure Error in snort 2.0.0

David Alonso De La Vega Tapage delavegad at ...7768...
Thu Apr 17 09:56:19 EDT 2003


Hi all ..

I try to upgrade my snort sistem ..  to 2.0.0  but  when

./configure --with-mysql

checking for gcc ... no
checking for cc ... no
checking for cc ... no
checking for cl ... no
configure error no aceptable compiler found in $PATH ..

What does that mean .. ?

Thanx for all ideas .. !

David Alonso
Panamá





More information about the Snort-users mailing list