[Snort-users] what version of SPADE to use with Snort?

BHR Hana hbhr at ...5703...
Wed Apr 16 01:53:04 EDT 2003


 
Hi all,
I have installed snort-1.9.1 and I have to analyse SPADE, I notice that snort involves a spade distribution [under ~/snort-v/contrib/Spade-092200.1] Thus I have downloaded Spade-030125.1 from silicondefense, 
Could any one tell me which distribution may I run with snort??
Also, could you help me to configure spade to adjust its threshold?
thank you
RESPECT__________________________


____________________________________________________________
Get advanced SPAM filtering on Webmail or POP Mail ... Get Lycos Mail!
http://login.mail.lycos.com/r/referral?aid=27005




More information about the Snort-users mailing list