[Snort-users] stream4 vulnerability

Erick Mechler emechler at ...7719...
Tue Apr 15 18:59:03 EDT 2003


Are there any plans to import this fix into the 1.9.x codebase, or do we
have to upgrade to 2.0 in order to get the fix?  A context diff would even
fit the bill for those of us who might not be able to upgrade right away.

Cheers - Erick




More information about the Snort-users mailing list