[Snort-users] ACID issue

Slighter, Tim tslighter at ...5174...
Thu Apr 10 12:02:07 EDT 2003


In this case....Apache_1.3.27...Not applicable for my unique
nightmare..thanks though

-----Original Message-----
From: Mike [mailto:nugget at ...8809...]
Sent: Thursday, April 10, 2003 11:35 AM
To: Slighter, Tim; 'Michael Anderson'
Cc: snort-users at lists.sourceforge.net
Subject: RE: [Snort-users] ACID issue


Hi guys,

I might be way off on this one but I thought I'd give my 2 cents worth. As
far as I know PHP is still under experimental implementation in Apache
2.0.45, which has given me some weird behaviours (although caching
reltated).

But hey, correct me if I'm wrong. ;)

Greetz,
Mike


--
"I had a linguistics professor who said that it's man's ability to use
language that makes him the dominant species on the planet. That may be. But
I think there's one other thing that separates us from animals -- We aren't
afraid of vacuum cleaners"

-----Original Message-----
From: snort-users-admin at lists.sourceforge.net
[mailto:snort-users-admin at lists.sourceforge.net]On Behalf Of Slighter, Tim
Sent: den 10 april 2003 18:32
To: 'Michael Anderson'
Cc: 'snort-users at lists.sourceforge.net'
Subject: RE: [Snort-users] ACID issue


Have tried many different versions and all possible combinations.  Have
rebuilt all packages from scratch over 100 times plus.  Right now with the
latest php and still getting the same problems.  Just rebuilt everything a
few minutes ago and got an alert and then ran a query and specified anything
before Feb 2 2003 and it still shows the alert from today in the query.
Very pestering issue




More information about the Snort-users mailing list