[Snort-users] What version of libnet for Flexresp.

Chris Green cmg at ...1935...
Wed Sep 18 12:28:04 EDT 2002


Colin Wu <wucolin at ...2181...> writes:

> What version of libnet should I build to use FlexResp? The README file
> for the latest version of Libnet (1.1.0) says v1.0.x code will not
> work with libnet 1.1.x. I'm using snort 1.8.6.

Libnet 1.0.x
-- 
Chris Green <cmg at ...1935...>
I've had a perfectly wonderful evening. But this wasn't it.
     -- Groucho Marx




More information about the Snort-users mailing list