[Snort-users] What version of libnet for Flexresp.

Colin Wu wucolin at ...2181...
Wed Sep 18 12:04:35 EDT 2002


What version of libnet should I build to use FlexResp? The README file 
for the latest version of Libnet (1.1.0) says v1.0.x code will not work 
with libnet 1.1.x. I'm using snort 1.8.6.

Thanks.

-- 
   __     _             _            Network Analyst
  /  )   //            ' )   /       Computing & Information Services
 /    __|/  o ____      / / / . .    McMaster University
(__/ (_) \_<_/ / <_    (_(_/ (_/_    (905)525-9140 ext 24050
                                     http://netman.McMaster.CA
Only get into a life boat if you have to step UP to get into it.






More information about the Snort-users mailing list