[Snort-users] testing of snort for windows

WTWork securitygauntlet at ...3130...
Sun Sep 15 20:38:02 EDT 2002


Need to install WinPcap 2.3 or above.
LibnetNT also

http://www.securitybugware.org/libnetnt/
http://netgroup-serv.polito.it/winpcap/

At 12:56 PM 9/15/2002 -0400, Gerritsj1 at ...661... wrote:
>hello;
>
>    has anybody install snort for windows and have been successful 
> running.  I
>am having difficulty.  It is asking for numerous *.dll (i.e., Libnet*.dll).
>I am not sure what else.
>
>
>-------------------------------------------------------
>This sf.net email is sponsored by:ThinkGeek
>Welcome to geek heaven.
>http://thinkgeek.com/sf
>_______________________________________________
>Snort-users mailing list
>Snort-users at lists.sourceforge.net
>Go to this URL to change user options or unsubscribe:
>https://lists.sourceforge.net/lists/listinfo/snort-users
>Snort-users list archive:
>http://www.geocrawler.com/redir-sf.php3?list=snort-users





More information about the Snort-users mailing list