[Snort-users] Snort 1.9 (Schema 106) and Schema 105 database

Nicholas Bachmann nbachmann at ...6522...
Wed Oct 16 13:04:03 EDT 2002


I'm upgrading from Snort 1.8x to 1.9 and Snort is telling me I need to 
upgrade the schema, and to see list archives and documentation.  I don't 
see anything about upgrades?  Can anybody help me (especially with this 
problem :-)?

Thanks!

-- 
Nick

Nicholas Bachmann, SSCP
Tech Department
Davison Community Schools






More information about the Snort-users mailing list