[Snort-users] db schema upgrade

Vladimir Orlando vlad at ...7126...
Thu Oct 10 08:13:12 EDT 2002


Hi everyone,

i've just upgraded my old version of Snort (1.8.3) with new 1.9.0. Only a 
problem. My old version used Mysql schema 1.04, my new version new schema 
1.06.
How can I upgrade my Mysql schema in an easy way? 

Thanks a lot.




More information about the Snort-users mailing list