[Snort-users] Still ACID

Helmut Schneider jumper99 at ...348...
Fri Nov 22 04:09:07 EST 2002


Hi,

I managed successfully logging to postgre. Now I wan't to install ACID.
Using http://www.andrew.cmu.edu/~rdanyliw/snort/acid_config.html
doesn't really help because:
"If PHP has been configured correctly, at least one chart graphic should be seen on this page. Otherwise, PHP has not been configured correctly with GD support."

Great, I can't get php running, I am trying for 2 weeks now..

ANYBODY who could help me? Using OpenBSD32, apache1.3.26, recent php. When clicking on *.php it asks me if I wan't to open, or save. Any links are *really* welcome!

Thanks a lot, Helmut <really_frustrated>




More information about the Snort-users mailing list