[Snort-users] error configure --with-snmp

Justin Jessup jaager7 at ...741...
Sun Nov 17 17:59:05 EST 2002


yah redhat 8.0 thus far is very very very very buggy
you would think with a major release they could have done better, redhat 7.2 and 7.3 are way more stable than 8.0

JUSTIN JESSUP





More information about the Snort-users mailing list