[Snort-users] Mandrake 8.2

laurent didier ldidier at ...5942...
Sun May 26 06:18:02 EDT 2002


Good morning,

Anyone have install snort 1.8.6 with mysql support on a Mandrake 8.2

Because i have problem when i launch the compil.

Thank for your comment.


P.S : Sorry for my english




More information about the Snort-users mailing list