[Snort-users] ACID Problem
JHally at ...5637...
Wed May 15 13:56:04 EDT 2002
Anyone ever get this error before?
PHP ERROR: Incompatible version: Version 4.2.0 of PHP is too old. Please
upgrade to version 4.0.4 or later
Doesn't make sense to me, since 4.2.0 is newer than 4.0.4. I'm running on
RedHat 7.1 and the ACID distribution that came with Snort-v1.8.3 which is
v0.9.6b11, PHP-v4.2.0, and apache-v2.0.35 and mysql v3.23.49
More information about the Snort-users