[Snort-users] ACID and PHP

G Saoutine gsaoutine at ...131...
Tue May 14 09:43:05 EDT 2002


Dear list,

Sorry, I am new to PHP. acid_main.php reports an
error:

Incompatible version: Version 4.1.2 of PHP is too old.
Please upgrade to version 4.0.4 or later.

Where does it check the version and what can I do to
correct it?

Thanks,
Greg

__________________________________________________
Do You Yahoo!?
LAUNCH - Your Yahoo! Music Experience
http://launch.yahoo.com




More information about the Snort-users mailing list