[Snort-users] Problem installing SNORT on Red Hat 7.2

Sawan Vithlani sawanvithlani at ...131...
Tue Mar 26 23:53:52 EST 2002


Hi.

I have been trying to install the .rpm file for Snort
on my system but I get a message saying "libpq.so.2.0
is needed by snort".

This is a dependency failure. Can anyone tell me what
this is and how to solve it.

Thanks 


__________________________________________________
Do You Yahoo!?
Yahoo! Movies - coverage of the 74th Academy Awards®
http://movies.yahoo.com/




More information about the Snort-users mailing list