[Snort-users] It does not work? that it can be?

Nicolas Bisutti nicolas at ...5067...
Thu Mar 14 03:47:02 EST 2002


 People, I have linux 7,2 with snort 1,8,1 and it throws east error when I
want to me to raise it with I modulate of mysql, some has idea, from
already thank you very much.  

"Mar 14 08:42:24 artemis snort: FATAL ERROR:  Check your configuration
file to be sure you did not mis-spell "mysql".  If you did not, you will
need to reconfigure and recompile ensuring that  you have set the correct
options to the configure script. Type   "./configure --help" to see
options for the configure script."





More information about the Snort-users mailing list