[Snort-users] ACID Won't Start

Brandon Harms brandonharms at ...6352...
Thu Jul 18 09:56:02 EDT 2002


I am running PHP 4.2.1 and it is working fine for me?? what version of ACID
are you running?

-----Original Message-----
From: snort-users-admin at lists.sourceforge.net
[mailto:snort-users-admin at lists.sourceforge.net]On Behalf Of JOHN R
BLACKMORE
Sent: Thursday, July 18, 2002 10:12 AM
To: snort-users at lists.sourceforge.net
Subject: [Snort-users] ACID Won't Start


Hey acid guru's--

I just installed acid and I get this err msg:

PHP ERROR: Incompatable version: Version 4.2.1 of PHP is too old.
Please upgrade to version 4.0.4 or later. WTF?

Any ideas?

Thanks!


-------------------------------------------------------
This sf.net email is sponsored by:ThinkGeek
Welcome to geek heaven.
http://thinkgeek.com/sf
_______________________________________________
Snort-users mailing list
Snort-users at lists.sourceforge.net
Go to this URL to change user options or unsubscribe:
https://lists.sourceforge.net/lists/listinfo/snort-users
Snort-users list archive:
http://www.geocrawler.com/redir-sf.php3?list





More information about the Snort-users mailing list