[Snort-users] ACID Won't Start

DataShark nomad at ...6165...
Thu Jul 18 09:51:15 EDT 2002


I ran across that error search the ACID files and change the required version number to >= 4.1 and that should fix your problems.
		DS
On Thu, 18 Jul 2002 12:12 -0400
JOHN R BLACKMORE <JBLACKMORE at ...6367...> wrote:

> Hey acid guru's--
> 
> I just installed acid and I get this err msg:
> 
> PHP ERROR: Incompatable version: Version 4.2.1 of PHP is too old.
> Please upgrade to version 4.0.4 or later. WTF?
> 
> Any ideas?
> 
> Thanks!
> 
> 
> -------------------------------------------------------
> This sf.net email is sponsored by:ThinkGeek
> Welcome to geek heaven.
> http://thinkgeek.com/sf
> _______________________________________________
> Snort-users mailing list
> Snort-users at lists.sourceforge.net
> Go to this URL to change user options or unsubscribe:
> https://lists.sourceforge.net/lists/listinfo/snort-users
> Snort-users list archive:
> http://www.geocrawler.com/redir-sf.php3?list
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
URL: <https://lists.snort.org/pipermail/snort-users/attachments/20020718/95b815a4/attachment.sig>


More information about the Snort-users mailing list