[Snort-users] ACID Won't Start

JOHN R BLACKMORE JBLACKMORE at ...6367...
Thu Jul 18 09:16:03 EDT 2002


Hey acid guru's--

I just installed acid and I get this err msg:

PHP ERROR: Incompatable version: Version 4.2.1 of PHP is too old.
Please upgrade to version 4.0.4 or later. WTF?

Any ideas?

Thanks!




More information about the Snort-users mailing list