[Snort-users] Version 4.1.1 of PHP is too old?

Roman Danyliw roman at ...438...
Mon Jan 28 07:22:05 EST 2002


This is a known bug in old versions of ACID.  Upgrade to a later version
to resolve the issue.

Roman

On Sun, 27 Jan 2002, John Kiehnle wrote:

> Last week I rebuilt php from 4.0.4 to 4.1.1
> This week ACID reports it is too old. Please upgrade to version 4.0.4 or
> later.  : (
>
> what gives?
>
> thanks for your answers,
>
> John





More information about the Snort-users mailing list