[Snort-users] Version 4.1.1 of PHP is too old?

Christophe BRIGUET cbriguet at ...4696...
Sun Jan 27 02:40:02 EST 2002


>This week ACID reports it is too old. Please upgrade to version 4.0.4
or 
>later.  : (

I got exactly the same error, I try to use ACID (Analysis Console for
Intrusion Databases) on my web server (Apache/1.3.22 (Unix) PHP/4.1.1).
When I browse to ACID directory I got the following error:

"PHP ERROR: Incompatible version: Version 4.1.1 of PHP is too old.
Please upgrade to version 4.0.4 or later"



Christophe BRIGUET
EXAPROBE
Le Palais d'Hiver
149, Bd Stanlingrad
69100 VILLEURBANNE
Tél. 04.72.69.99.60
Mobile: 06.11.28.67.03
Fax: 04.72.82.22.02
www.exaprobe.com






More information about the Snort-users mailing list