[Snort-users] Version 4.1.1 of PHP is too old?

John Kiehnle john at ...1477...
Sat Jan 26 21:50:02 EST 2002


Last week I rebuilt php from 4.0.4 to 4.1.1
This week ACID reports it is too old. Please upgrade to version 4.0.4 or 
later.  : (

what gives? 

thanks for your answers,

John
 





More information about the Snort-users mailing list