[Snort-users] ./configure gives error for Hp-UX 11.00

PAD HOSMANE phosmane at ...4617...
Fri Jan 18 10:18:06 EST 2002


Hi,
  I am trying to compile snort 1.8.3 on HP-UX 11.00. I am running configure
and gives the following error
"configure error: /bin/sh/ ./config.sub hppa1.1-hp-hpux11.00 failed". Any
idea why this error is occurring?

Thanks in advance.







More information about the Snort-users mailing list