[Snort-users] snortd error

Erick Mechler emechler at ...7719...
Mon Dec 23 09:05:04 EST 2002


:: I know, call me bleeding edge! But it's the latest...it must be greatest
:: ;)

No, 1.9.0beta6 is a beta version of 1.9.0.  It's not the latest; it's 4
months old.




More information about the Snort-users mailing list