[Snort-users] Redhat 8.0 and Snort...playing nice?

ascannel at ...7817... ascannel at ...7817...
Thu Dec 19 13:20:21 EST 2002


I have snort 1.9.0 and  acid running on RH8.0 with 3 sensors.  The only
problem I've had is that when I used the
snort-mysql+flexresp-1.9.0-1snort.i386.rpm, mysql would die after a few
minutes.
So far the snort-mysql-1.9 rpm works better.

Patrick


|---------+--------------------------------------->
|         |           "Madziarczyk, Jonathan"     |
|         |           <than at ...3657...>   |
|         |           Sent by:                    |
|         |           snort-users-admin at ...4626...|
|         |           ceforge.net                 |
|         |                                       |
|         |                                       |
|         |           12/19/2002 08:18 AM         |
|         |                                       |
|---------+--------------------------------------->
  >------------------------------------------------------------------------------------------------------------------------------|
  |                                                                                                                              |
  |       To:       <snort-users at lists.sourceforge.net>                                                                          |
  |       cc:                                                                                                                    |
  |       Subject:  [Snort-users] Redhat 8.0 and Snort...playing nice?                                                           |
  >------------------------------------------------------------------------------------------------------------------------------|




Hey all,





  So I've seen a couple of questions regarding RedHat 8 and Snort but not a
lot of answers?.Does anyone have this combo working right now?  Were there
problems you hadn't encountered in other installs?





Thanks,


JonM











More information about the Snort-users mailing list