[Snort-users] snort-1.9.0.tar.gz

Armando José Martins de Oliveira armando at ...7773...
Tue Dec 17 07:30:03 EST 2002


hello. 
i'm trying to install snort-1.9.0 in a RedHat 7.2. 
I'm getting the following message when i run the configure script

"bash: ./configure : bad interpreter : No such file or directory"

can anyone help me






More information about the Snort-users mailing list