[Snort-users] Problems with make (flexresp).

James-lists hackerwacker at ...3784...
Sun Dec 8 14:06:02 EST 2002


I would try a little bit older libnet, the latest is very new and
contains
warnings that older progs requiring libnet will require porting.
I still had to edit 'configure' to point to the right libnet, but this
fixed it for me.





More information about the Snort-users mailing list