[Snort-users] linux kernel?

Ralf Hildebrandt Ralf.Hildebrandt at ...3909...
Wed Apr 3 05:44:20 EST 2002


On Mon, Apr 01, 2002 at 07:56:16PM -0600, Ronneil Camara wrote:
> Hi guys,
> 
> What's the appropriate linux kernel version that I can run snort-1.8.4 with?

A recent kernel. Maybe 2.2.21 or 2.4.18

> And what linux distro is good?

Debian kicks your ass :)
-- 
Ralf Hildebrandt (Im Auftrag des Referat V A)   Ralf.Hildebrandt at ...3909...
Charite Campus Virchow-Klinikum                 Tel.  +49 (0)30-450 570-155
Referat V A - Kommunikationsnetze -             Fax.  +49 (0)30-450 570-916
Why you can't find your system administrators:
You *are* the system administrator 





More information about the Snort-users mailing list