[Snort-users] pgsql.php3

Stuart Grimshaw stuart at ...4204...
Fri Nov 30 08:28:05 EST 2001


Has anyone succesfully managed to get pgsql.php3 to work with snort 1.8.2 & 
PHP4?

I'm working on ironing out all the errors I can find, but I'm just checking 
to see if anyone else has done it first?

Also does anyone know of any other tools that will work with postgresql? I 
looked at Demarc & it looks a very nice package, but only works with MySQL as 
far as I can see.

-- 

| Stuart Grimshaw <stuart at ...4205...>
| Chief Operations Officer
| Football Networks Ltd
|-
| t:07976 625221
| f:0870 7060260




More information about the Snort-users mailing list