[Snort-users] snort 1.7

Rick Francis rfrancis at ...468...
Wed Jan 24 21:26:15 EST 2001


machine = sparc 450
os = solaris v8
snort = version 1.7

i can't get snort 1.7 defaults to start...
it daemonizes and returns OK, but no process.

funny thing is, i think its the rules, a 1.6.3 latest-lib rules runs fine
against the snort 1.7 binary.

custom rules are seperated from the defaults provided, so what gives?

rf





More information about the Snort-users mailing list