[Snort-users] Curious kernel error (2.4 / 1.7)

Scott A. McIntyre scott at ...1050...
Fri Jan 12 02:05:42 EST 2001


Had this one this morning:

Jan 12 07:29:17 <imnotsaying> kernel: snort uses obsolete (PF_INET,SOCK_PACKET)

2.4.0 and snort 1.7.

Seems to be working, but...






More information about the Snort-users mailing list