[Snort-sigs] Is snort rules 2.9.0 compatible with 2.8.4?

Ahmet Ercin ahmet.ercin at aurea.com
Tue Jun 27 10:02:15 EDT 2017


Where can I check that whether rules for 2.9.0 are compatible with 2.8.4?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.snort.org/pipermail/snort-sigs/attachments/20170627/3f386976/attachment.html>


More information about the Snort-sigs mailing list