[Snort-sigs] Active Response in what version?

Matt Kettler mkettler at ...189...
Tue Oct 28 08:54:12 EST 2003


At 11:27 AM 10/28/2003, Dan Monjar wrote:
>Will that one use libnet 1.1 instead of 1.02a?

Nope..

To quote the webpage:


To compile and use flexresp2 on Unix-like systems you must compile and install
version 1.0.2a of the libnet packet injection library written by Mike 
Shiffman.  





More information about the Snort-sigs mailing list