<html>
  <head>
    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
  </head>
  <body>
    Bill,<br>
    <br>
    LibPcap version 1.0.0 is sufficient; it would not be nice to
    unnecessarily bump the required version<br>
    when it is not needed.<br>
    <br>
    <br>
    <div class="moz-cite-prefix">On 7/31/15 13:49, Bill Parker wrote:<br>
    </div>
    <blockquote
cite="mid:CAFrbyQxtB3oQwHP5tEnoPaX=jJPnjX8HkmB6SkzvmhA=_YwY7A@...2500..."
      type="cite">
      <meta http-equiv="Context-Type" content="text/html; charset=UTF-8">
      <div dir="ltr">
        <div>
          <div>
            <div>Hello All,<br>
              <br>
            </div>
                Just a suggestion, the configure script should really be
            checking for a libpcap version of >= 1.3.0, 1.0.0 is very
            obsolete, and the current version is 1.7.x.<br>
            <br>
          </div>
          What do you all think?<br>
          <br>
        </div>
        Bill<br>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">------------------------------------------------------------------------------
</pre>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Snort-devel mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Snort-devel@lists.sourceforge.net">Snort-devel@lists.sourceforge.net</a>
<a class="moz-txt-link-freetext" href="https://lists.sourceforge.net/lists/listinfo/snort-devel">https://lists.sourceforge.net/lists/listinfo/snort-devel</a>
Archive:
<a class="moz-txt-link-freetext" href="http://sourceforge.net/mailarchive/forum.php?forum_name=snort-devel">http://sourceforge.net/mailarchive/forum.php?forum_name=snort-devel</a>

Please visit <a class="moz-txt-link-freetext" href="http://blog.snort.org">http://blog.snort.org</a> for the latest news about Snort!</pre>
    </blockquote>
  </body>
</html>