<div dir="ltr"><div>Hello All,<br><br></div>   Under section 2.1 Dependencies there should be a listing for GCC >= 4.8 w/C11 compatibility, this is listed on the snort blog, but not in the PDF itself (since I've already tried it on a GCC < 4.8 and it died a nice death during ./configure) :)<br><br>Bill<br></div>