[Snort-devel] Need help regarding snort-3.0.0-a4 support on Fedora Core 6

Deepthi Bajaj deepthi.bajaj at ...2499...
Tue Jun 14 05:22:42 EDT 2016


Hi,

Does snort-3.0.0-a4 is supported on Fedora Core 6(fc6)? Please let me know
what are the prerequisites to be followed if it is supported.

Thank,
Deepthi Bajaj.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.snort.org/pipermail/snort-devel/attachments/20160614/3aa23a91/attachment.html>


More information about the Snort-devel mailing list