[Snort-devel] [ snort-Support Requests-1106985 ] Upgrade Snort from 1.0 to 2.0+ compatibility

SourceForge.net noreply at ...12...
Mon Jan 24 07:06:28 EST 2005


Support Requests item #1106985, was opened at 2005-01-21 12:51
Message generated for change (Tracker Item Submitted) made by Item Submitter
You can respond by visiting: 
https://sourceforge.net/tracker/?func=detail&atid=203357&aid=1106985&group_id=3357

Category: None
Group: None
Status: Open
Priority: 5
Submitted By: Nobody/Anonymous (nobody)
Assigned to: Nobody/Anonymous (nobody)
Summary: Upgrade Snort from 1.0 to 2.0+ compatibility

Initial Comment:
We currently use Snort v1.0 RC1 and want to upgrade to
2.0+. We monitor all alerts thru  Analysis Console for
Intrusion Databases v0.9.6b23. Will this still work
with a newer version of Snort? Or is there another tool
to use for the newer versions of Snort?

lynel at ...2699...

----------------------------------------------------------------------

You can respond by visiting: 
https://sourceforge.net/tracker/?func=detail&atid=203357&aid=1106985&group_id=3357




More information about the Snort-devel mailing list