[Snort-devel] snort with uClibc 0.9.26

benjamin_hering at ...1980... benjamin_hering at ...1980...
Fri Nov 19 10:49:08 EST 2004


Hi,

has anyone get snort working with the uClibc 0.9.26?
I want to use it with fli4l (www.fli4l.de) but im not sure if it would work 
in that special enviroment.

I´m proud about every good suggestion :)

best regards
Benjamin H. 





More information about the Snort-devel mailing list