[Snort-devel] Re: RESEND: configure.in diff for flexresp

Jeff Nathan jeff at ...835...
Wed Oct 23 00:00:03 EDT 2002


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Versions older than 1.0.2a are at least 1.5+ years old, probably older.

I hae no idea but I don't want to support them.

- -Jeff

- --On Tuesday, October 22, 2002 21:40:07 -0400 Chris Green <cmg at ...835...> 
wrote:

> Jeff Nathan <jeff at ...835...> writes:
>
>> Just specificity and cleanup.  Actually tell the user where we looked for
>> libnet.h, get rid of evil tab delimiting and look for 1.0.2a instead of
>> 1.0.x (not sure how many 1.0 versions there were).
>
> Was 1.0.2a the only one that worked?
> --
> Chris Green <cmg at ...402...>
> A good pun is its own reword.


- --
http://www.snort.org/~jeff       (pgp key available)
"Great spirits have always encountered violent opposition from mediocre
minds."
- - Albert Einstein
    
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.0.7 (OpenBSD)

iD8DBQE9tkiIEqr8+Gkj0/0RAtBHAJ4g/Z/8V4Xr+HtoMMnGQajOQBqzIgCeI7Oh
Ez+nBONy/LJ3xOi765cPyzo=
=FXsc
-----END PGP SIGNATURE-----





More information about the Snort-devel mailing list