[Snort-devel] New demarc version.

Paul Accosta paco at ...1602...
Wed Nov 6 05:49:05 EST 2002


I thouht so too, and asked ther support, and they pointed me to the file
for the changes http://www.demarc.com/downloads/other/snort-db.txt

It sais that it works for both 1.8 and 1.9 db schema so that sensors are
alwaqys running when upgrading. and tells you how to update to 1.9 db
schema when all the sensors are running the 1.9.

Paul

--
Cleaning your house while your kids are still growing is like
shoveling the walk before it stops snowing.
                -- Phyllis Diller



-- Original Message -------------
Subject: [Snort-devel] New demarc version.
From: <secsnortdev at ...1490...>
Date: Mon, November 4, 2002 11:01 am
To: <snort-devel at lists.sourceforge.net>

Just thought I would mention that demarc has a new version of there
software online. It mmm supports 1.9. However after installing it I
realised that they are either using a beta version or the 1.9.0 with out
the 106 db schema since it is still using 105. Just a warning if you
hear people having problems using the stock 1.9.0 with demarc.

Ian



-------------------------------------------------------
This sf.net email is sponsored by: See the NEW Palm
Tungsten T handheld. Power & Color in a compact size!
http://ads.sourceforge.net/cgi-bin/redirect.pl?palm0001en
_______________________________________________
Snort-devel mailing list
Snort-devel at lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/snort-devel







More information about the Snort-devel mailing list