[Snort-devel] New demarc version.

Ian Macdonald secsnortdev at ...1490...
Tue Nov 5 06:19:07 EST 2002


Just thought I would mention that demarc has a new version of there software
online. It mmm supports 1.9. However after installing it I realised that
they are either using a beta version or the 1.9.0 with out the 106 db schema
since it is still using 105. Just a warning if you hear people having
problems using the stock 1.9.0 with demarc.

Ian





More information about the Snort-devel mailing list