[Snort-devel] Snort memory issue

Scott R. Myers smyers at ...819...
Fri Sep 14 06:46:02 EDT 2001


I'm truly out of it today,

The version of snort I'm running is 1.8.1 compiled with postgresql support
'configure --with-postgresql=/usr' rpm's for the include and library files
are installed on the sensor.

Scott





More information about the Snort-devel mailing list